Affiche les résultats de 1 à 2 sur 2

Sujet : Besoin d'aide avec uné réparation raté de Neutral Safety Switch

  1. #1
    Participant Avatar de M'rYann
    Inscrit
    janvier 2015
    Lieu
    Terrebonne
    Messages
    1

    Besoin d'aide avec une réparation raté de Neutral Safety Switch

    Bonjour,
    J'ai un méchant problème à remonter un Safety Switch sur la 3 automatique de ma femme. J'ai fais la meme job sur ma 5 sans probleme.

    Je répare la safety switch et lorsque je remonte l'ensemble, la rod qui sort de la transmission ne tourne plus jusqu'au meme endroit. Ce qui fait que le shifter ne peut plus aller sur Park.

    Lorsque j'ai fais différents tests, je me suis appercu que lorsque j'enleve le safety switch de son emplacement finale mais en le restant branché, peut importe la position de la rod qui sort de la transmission, l'auto est toujours en position pour avancer.

    La seule chose que je sais que j'ai fais différrament est que j'ai oublié de débranché la batterie et de mettre la 3 au Neutre avant de sortir la Safety Switch.

    J'ai aussi essayé de resetter l'ordinateur en redébranchaant la batterie mais ca ne change rien.

    Je sais ue je n'ai pas fait sortir la rod de la transmission. J'ai meme vérifier si elle était facile a sortir et ce n'est pas le cas.


    Je vais aller prendre des photos pour ajouter a mon post.:
    Tel que l'image à été prise, le cable du shifter est sur Park. La pin de la rod de la transmisison devrait arriver au meme endroit mais ca ne tourne plus jusque là.



    Au secours!
    Dernière modification de M'rYann, 12/01/2015 à 19h36

  2. #2
    Participant
    Inscrit
    janvier 2019
    Lieu
    st-eustache
    Messages
    5
    Je crois que tu a activé l'antidemarreur.il faut que tu le désactive.

Sujets similaires

  1. Besoin d'aide avec ma peinture
    Par madkilla666 dans le forum Général
    Réponses: 3
    Dernier message: 30/07/2010, 19h19
  2. besoin d aide reparation de mon aile !
    Par wak-attack dans le forum Général
    Réponses: 1
    Dernier message: 10/04/2010, 18h55
  3. Neutral Switch ???
    Par ArmA RideR dans le forum 3ieme Gen. Moteur/Transmission
    Réponses: 2
    Dernier message: 01/12/2009, 19h47
  4. Besoin d'aide avec SRI avec photo (jai rechercher mais j'ai rien trouver la dessus)
    Par weezo dans le forum 3ieme Gen. Moteur/Transmission
    Réponses: 12
    Dernier message: 26/07/2007, 20h20
  5. Besoin d'aide avec des componant
    Par tech dans le forum Audio et Electronique
    Réponses: 3
    Dernier message: 13/06/2005, 17h52

Tags pour ce sujet

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • [VIDEO] le code est Activé
  • Le code HTML est Désactivé