Affiche les résultats de 1 à 9 sur 9

Sujet : Trouble electrique

  1. #1
    Participant
    Inscrit
    avril 2009
    Lieu
    Quebec
    Messages
    31

    Trouble electrique

    Bon voici le trouble, mes hid d un coter focntionne pas tout le temps. Bizarement, mon fog du meme coter ma fait sa aussi. Est ce que c est un hazard ou c est ma lumiere au complet ou une ampoule hid ou balast qui est fini.

    merci

  2. #2
    Participant Avatar de Jee-Pee_Mazda
    Inscrit
    mars 2012
    Lieu
    Repentigny
    Messages
    91
    J'ai souvent vue sa avec des HID si tu les ferme et que tu les ouvres est-ce que sa allume ou s'est vraiment tout le temps?

  3. #3
    Participant
    Inscrit
    avril 2009
    Lieu
    Quebec
    Messages
    31
    des fois sa le fait. comme hier, sa la pas fait.

  4. #4
    Modérateurs Avatar de Slammer
    Inscrit
    juillet 2004
    Lieu
    Dans mon Sylvainrado
    Messages
    18 310
    sur quel voiture as-tu installer ca?

    Besoin d'une remorque? www.equipementhoude.com

  5. #5
    Participant
    Inscrit
    avril 2009
    Lieu
    Quebec
    Messages
    31
    mazda6 2004 mais c est bizare parce que sa le fait plus

  6. #6
    Modérateurs Avatar de Slammer
    Inscrit
    juillet 2004
    Lieu
    Dans mon Sylvainrado
    Messages
    18 310
    as-tu mit un relais sur tes HID car t'as tes lumieres de jour sur tes feux de croissement!!!

    Besoin d'une remorque? www.equipementhoude.com

  7. #7
    Participant
    Inscrit
    avril 2009
    Lieu
    Quebec
    Messages
    31
    oui, j ai un relais mais la sa me la fait tantot, on dirais que c est intermitant

  8. #8
    Modérateurs Avatar de Slammer
    Inscrit
    juillet 2004
    Lieu
    Dans mon Sylvainrado
    Messages
    18 310
    deja eu un probleme comme ca et c'etait mon relais le probleme....mais bon, ca peux etre ca ou un blaast qui est en train de rentre l'ame aussi!!!

    Besoin d'une remorque? www.equipementhoude.com

  9. #9
    Participant Avatar de InherG
    Inscrit
    novembre 2011
    Lieu
    Charlesbourg, Qc
    Messages
    227
    Souvent c'est causé par le ballast des troubles intermittents comme ca.

Sujets similaires

  1. Fog p5 trouble électrique
    Par yellowspeed dans le forum Mazdaspeed Protegé 2003-2003.5
    Réponses: 5
    Dernier message: 17/07/2009, 21h25
  2. trouble electrique
    Par rilla dans le forum Mazda 6 2003+ (GG,GH, GJ)
    Réponses: 5
    Dernier message: 27/06/2009, 10h42
  3. trouble électrique...
    Par IronNeko dans le forum Mazda Protegé 1999 - 2003 (BJ)
    Réponses: 7
    Dernier message: 27/02/2009, 13h27

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • [VIDEO] le code est Activé
  • Le code HTML est Désactivé